1. Tổng quan
Bài viết này hướng dẫn cách xử lý trường hợp cán bộ nhân viên (CBNV) đã nâng cấp thành công tài khoản lên MISA ID nhưng không thể đăng nhập phần mềm do không có mã xác thực từ ứng dụng Google Authenticator.
2. Nguyên nhân
- Do anh/chị làm mất thiết bị di động hoặc vô tình xóa hẳn ứng dụng Google Authenticator trên máy.
- Do anh/chị xóa mã xác thực MISA ID bên trong ứng dụng Google Authenticator.
3. Giải pháp
3.1. Khắc phục lỗi do xóa mã thực MISA ID bên trong ứng dụng Google Authenticator
Bước 1: Anh/chị mở trình duyệt trên máy tính và đăng nhập trên trang https://id.misa.vn/
Bước 2: Tại màn hình yêu cầu nhận mã xác thực từ ứng dụng Google Authenticator, anh/chị bấm vào Thử cách khác và chọn nhận mã xác thực gửi qua email.
Bước 3: Sau khi đã đăng nhập được vào MISA ID, anh/chị tích chọn Bảo mật\Thông tin đăng nhập\Xác thực 2 yếu tố
Bước 4: Trong phần Xác thực 2 yếu tố anh chị tích chọn Tắt và thiết lập bật lại để quét mã QR lấy mã xác thực.
3.2. Khắc phục lỗi do mất điện thoại hoặc xóa ứng dụng Google Authenticator
Bước 1: Anh/chị vào cửa hàng ứng dụng để tải lại ứng dụng trên điện thoại:
- Đối với điện thoại sử dụng hệ điều hành Android: Mở Google Play, tìm “Google Authenticator” và cài đặt.
- Đối với điện thoại sử dụng hệ điều hành IOS (iPhone/iPad): Mở App Store, tìm “Google Authenticator” và cài đặt.
Bước 2:
Trường hợp 1: Anh/chị có bật đồng bộ hóa trước đó (Cloud Sync)
- Đăng nhập vào chính tài khoản Google mà anh/chị đã dùng trên điện thoại cũ.
- Ứng dụng sẽ tự động tải xuống và hiển thị các mã xác thực cũ của anh/chị.
Trường hợp 2: Anh/chị không bật đồng bộ hóa trước đó
Trong tình huống này, bạn vui lòng thực hiện lại các bước hướng dẫn chi tiết tại 3.1: Khắc phục lỗi do xóa mã thực MISA ID bên trong ứng dụng Google Authenticator.
contact@misa.com.vn
024 3795 9595
https://www.misa.vn/